1. Dette nettstedet bruker informasjonskapsler (cookies). Ved å fortsette å bruke dette nettstedet, samtykker du til vår bruk av informasjonskapsler. Lær mer.
  2. Hei der Gjest, bli medlem ved å gå til medlemsregistreringen
    Fjern notisen

Motorisering av Monster Mill

En tråd i 'Utstyr' startet av EspenL, 14 Okt 2012.

  1. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Skjønte det. Testet derfor både med og uten kondensator. Sistnevnte fungerte selvsagt.

    Droppet krympestrømpe siden det var nok ledning å kutte av.

    Her er bilde av endret kobling
    [​IMG]
     
  2. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Nytt hjul for rem. Gjenstår å pusse,lime [​IMG]og lakkere.
     
  3. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Hadde forøvrig aldri turd å koble om uten deres hjelp :)
     
  4. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Jeg har ikke tilgang på dreiebenk, så jeg brukte fres for å skjære til platene til hjulet. [​IMG]

    Etterpå pusset jeg skivene ved å montere dem på drillen.
     
  5. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    [​IMG]

    Allerede god balanse I hjulene selv bed høy fart. Men det er litt kast til sidene. Håper å få rettet dette når jeg limer platene sammen.
     
  6. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Limingen gikk ikke helt etter planen. En av de ytterste platene forskjøv seg slik at hjulet fikk kast. Jeg rettet dette ved å lage et midlertidig belte av en nylonsnor slik at jeg kunne skrape av på kantene til hjulet var (nesten) sirkulært.

    [flash=200,200]http://www.youtube.com/watch?v=dn34qIjUjW0&feature=youtu.be[/flash]

    Dette tok i underkant av en time siden jeg ikke kunne bruke noe særlig makt. På slutten sluttet imidlertid motoren å virke! Den brummet og gikk bare sakte rundt. Jeg lot først motoren kjøle seg ned (den var lunken, men ikke varm). Så åpnet jeg koblingsboksen for å sjekke om en kobling var løs. Det var det ikke. Jeg koblet så ut kondensatoren. Har etterhvert forstått at det medfører at kun den éne viklingen er aktiv siden den andre polen på den andre viklingen kun er koblet til kondensatoren. Utkobling av kondensatoren hjalp ikke. Jeg byttet så om viklingene igjen og da virket motoren (dog i tilfeldig retning). Kan den ene viklingen være ødelagt?

    Koblet så til kondensatoren igjen slik at begge viklingene var aktive (men nå motsatt vikling koblet til kondensator i forhold til da motoren feilet) ==> Motoren feilet fortsatt.

    Her er tre videoer.

    1. Første er uten kondensator med viklingene koblet slik som da den feilet:
    [flash=200,200]http://www.youtube.com/watch?v=aFe_CEzhZus[/flash]

    2. Så, uten kondensator hvor jeg har byttet tilbake viklingene. Her kjører motoren fint men tilfeldig retning
    [flash=200,200]http://www.youtube.com/watch?v=VjUYUFDOTLI[/flash]

    3. Så til slutt viklingene som i 1. men med kondensator. Her feiler motoren
    [flash=200,200]http://www.youtube.com/watch?v=Mu_2hCzl_bQ[/flash]

    Jeg kan ikke skjønne annet enn at den ene viklingen er ødelagt. Noen som har en annen idé?
     
  7. Oddvar Demmo

    Oddvar Demmo
    Expand Collapse
    Norbrygg-medlem

    ser slik ut, mulig du byttet om hovedvikling og startvikling slik at du kjørte motorens hovedvikling via kondensatoren. Etter og lyden virker det feil nå en motor skal gå mye stillere, hvis ikke lagrene er ødelagt da. Beklager men denne motoren tror jeg ryker helt.
    En annen årsak til at den røk kan være ubalansen, det er veldi tunkt for en motor når noe er i ubalanse.
     
  8. magne1972

    magne1972
    Expand Collapse
    Moderator

    Når motoren går riktig vei, høres det ut som den fungerer som den skal.
    Viklingene i motoren skal i utgangspunktet være like, og motoren kjører kun på en vikling.
    Har sett noe lignende før, og det var konstruksjonen av motoren, som rett og slett var slik at den kun kjørte en vei.
    Det ser ut for at ene viklingen her har tatt skade, men når du kjører på den andre viklingen uten kondensator, fungerer den, men må da dras i gang riktig retning....
     
  9. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
  10. magne1972

    magne1972
    Expand Collapse
    Moderator

    Jeg har lurt på å kjøpe en slik flis-sag på megaflis... 299,-
    600W motor. Billig, men motoren har 3000+ o/min.
    Trenger da et gear, og lurer på å bygge et på godt norsk worm gear :)
     
  11. Rune Alm

    Rune Alm
    Expand Collapse
    Norbrygg-medlem

    Bosted:
    Saltdal
    Der ser du. Hadde du gått for en Hit & Miss motor drevet av bensin/parafin hadde du sluppet alt dette... ;)
     
  12. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Hehehe, kanskje jeg skal knabbet en plenklipper og lage totaktsøl? :)
     
  13. EspenL

    EspenL
    Expand Collapse
    Registrert bruker

    Bosted:
    Hop, Bergen
    Ormegir er kult. Hva vil du lage det av I så fall? Ulempen med høyt turtall er jo forøvrig støy...
     
  14. Oddvar Demmo

    Oddvar Demmo
    Expand Collapse
    Norbrygg-medlem

    Det er mange varianter an enfasmotor, har selv en som går varm når start og hovedvikling byttes (uten belastning) som jeg tror har skjedd her.
     
  15. protto

    protto
    Expand Collapse
    Registrert bruker

    Bosted:
    Vangsnes
    http://www.fabrika.dk/ har ein- og trefasemotorar til gunstige prisar i alle størrelsar. Eg handla der via ein kompis i Sverige då dei ikkje ville sende til Norge. EU-bastards!
     
  16. oeng

    oeng
    Expand Collapse
    Norbrygg-medlem

    Bosted:
    Bergen
    Hvor kan man få tak i reduksjonsgir til disse motorene?
     
  17. SvErD

    SvErD
    Expand Collapse
    Fylkesleder

    Bosted:
    Nesttun
    Kjøp en billig vinkelsliper på CO, Biltema, Europris og slakt den. Bruk gearet motsatt vei. Burde funke fint, men du må lage noen koblingshylser og braketter til montering.
     
  18. oeng

    oeng
    Expand Collapse
    Norbrygg-medlem

    Bosted:
    Bergen
    Takk for tipset, skal sjekke ut den muligheten når jeg en vakker dag skal oppgradere og motorisere møllen.
     
  19. Bård

    Bård
    Expand Collapse
    Norbrygg-medlem

    Bosted:
    Gamlebyen, Oslo
    Hva er et worm gear?
     
  20. Albech

    Albech
    Expand Collapse
    Registrert bruker

    Bosted:
    Gjelleråsen
    Jeg skal kontakte Norsk Elektromotor og be dem bygge en passende motor.
    Det blir for dårlig med en drill på så lave turtall og tilfredstillende NM. >:D >:D >:D >:D
     

Del denne siden